"open vpn" not working

terminal doesnt recognize my openvpn command when I type in brew doctor
it gives me this
" Please note that these warnings are just used to help the Homebrew maintainers

with debugging if you file an issue. If everything you use Homebrew for is

working fine: please don’t worry or file an issue; just ignore this. Thanks!

Warning: Homebrew’s sbin was not found in your PATH but you have installed

formulae that put executables in /usr/local/sbin.

Consider setting the PATH for example like so:

echo ‘export PATH="/usr/local/sbin:$PATH"’ >> ~/.zshrc"
when i do the command nothing changes any help?

Restart your terminal after running echo ‘export PATH="/usr/local/sbin:$PATH"’ >> ~/.zshrc"