Dfu-util-0.9 already installed, it's just not linked


(Dc Denison) #1

Hi, pardon the newbie question here.

installed Homebrew, deleted some paths. Now I’m getting this:

dfu-util-0.9 already installed, it’s just not linked.

Any advice?

thanks,

DC


(Mike McQuaid) #2

No worries, we’re all new once! brew link dfu-util is probably worth running.


(Dc Denison) #3

Worked! Thanks. :grin: